Firmware: A-410 [01 Apr. 2014] | A-400 [12 Mar. 2014] | C-300 [13 Feb. 2014] | A-300 [24 Feb. 2014] | C-200 [11 July 2013] | A-200/A-210 [11 July 2013] | Popbox V8 [3 Dec 2013]

Just got your NMT | WIKI has the answers | Search the forum | Forum Rules/Policy | Firmware & Official NMT News | Popcornhour manuals



User(s) browsing this thread: 1 Guest(s)
Post Reply 
Audio Channels Count not visible
04-17-2012, 02:59 PM (This post was last modified: 04-17-2012 03:26 PM by wvn.)
Post: #26
RE: Audio Channels Count not visible
On xml i see revision 2979 and i dont get it since am using latest 3051...
UPDATE

Need to wait, after so many reruns now the jukebox is checking existing files....running...
UPDATE 2

After deleting the lib (i guess) the correct revision took over and everything is back to normal. I even put back in the filename the "AC3" reference and it works.

Thanks Omertron

[Image: 1zxa5bd.gif]

Timeo Danaos Et Dona Ferentes
Find all posts by this user
Add Thank You Quote this message in a reply
Post Reply 


Messages In This Thread
Audio Channels Count not visible - wvn - 04-16-2012, 07:32 AM
RE: Audio Channels Count not visible - wvn - 04-16-2012, 08:32 AM
RE: Audio Channels Count not visible - wvn - 04-16-2012, 07:41 PM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 05:05 AM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 06:00 AM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 09:02 AM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 09:19 AM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 09:50 AM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 11:21 AM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 02:26 PM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 02:34 PM
RE: Audio Channels Count not visible - wvn - 04-17-2012, 02:54 PM
RE: Audio Channels Count not visible - wvn - 04-17-2012 02:59 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [YAMJ] r3877 + Eversion + 0.7.67Mediainfo = NO AUDIO FLAGS??? wryker 25 1,693 03-08-2014 02:42 PM
Last Post: Tony3232
  [YAMJ] IMDB 250 ranking not visible MarvinTPR 5 501 01-29-2014 10:18 AM
Last Post: Omertron
  [YAMJ] Latest Eversion + Mediainfo brings ????? for all the audio wryker 19 1,234 01-23-2014 11:40 AM
Last Post: Omertron
  [YAMJ] AEON Wall Missing Video/Audio file Info Mooredownunder 15 1,364 12-01-2013 11:50 PM
Last Post: Mooredownunder
  [YAMJ] empty Audio/Video channels added to xml files of existings tv-shows Boba Fett 6 2,006 04-16-2013 05:34 PM
Last Post: mattty_d2002
  Any way to remove the file/video/audio attributes from detail page? dtowndave 1 949 03-30-2013 11:09 PM
Last Post: wgstarks
  [YAMJ] multiple audio and video streams being scraped mattty_d2002 7 1,098 03-19-2013 11:08 PM
Last Post: mattty_d2002
  MediaInfo Audio Flag shengabpy 21 2,112 03-07-2013 08:08 PM
Last Post: wryker
Exclamation [YAMJ] [BUG]Skin (Aeon) codec flags, "TrueHD" audio codec, and NFO files Auggie 6 1,523 03-01-2013 09:40 PM
Last Post: modmax
  Help with audio language flags eversion/evZap wgstarks 17 1,710 02-17-2013 10:01 PM
Last Post: wgstarks

Forum Jump: