Firmware: A-410 [01 Apr. 2014] | A-400 [12 Mar. 2014] | C-300 [13 Feb. 2014] | A-300 [24 Feb. 2014] | C-200 [11 July 2013] | A-200/A-210 [11 July 2013] | Popbox V8 [3 Dec 2013]

Just got your NMT | WIKI has the answers | Search the forum | Forum Rules/Policy | Firmware & Official NMT News | Popcornhour manuals



User(s) browsing this thread: 1 Guest(s)
Thread Closed 
Where is the the output directory ?
03-13-2010, 07:37 PM
Post: #1
Where is the the output directory ?
to avoid double post, here is my thread ... hope you can help me with this, didn't find anything in the search pages :

http://www.networkedmediatank.com/showth...?tid=37845

weird no one asked for it before ... I don't want to frag my C partition on server ...

Thanks !

Sebmex
Find all posts by this user
03-13-2010, 07:54 PM
Post: #2
RE: Where is the the output directory ?
Please don't crosspost: http://www.networkedmediatank.com/showth...?tid=37845

This thread closed.

Audio, video, disco - I hear, I see, I learn.
Wiki. Wiki? Wiki!
Find all posts by this user
Thread Closed 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Help, With Myihome only 1 Video directory JeLi 0 1,247 12-16-2009 07:04 PM
Last Post: JeLi
  myiHome library and Directory format softdrome 0 1,143 05-20-2009 03:33 PM
Last Post: softdrome
  No Audio Output when playing mp3s from SMB/Myihome akrein62 1 1,446 05-07-2008 04:35 AM
Last Post: chris57
  Multiple directories within the video directory paulw2 4 2,502 12-15-2007 06:23 AM
Last Post: edmc

Forum Jump: