Firmware: A-410 [01 Apr. 2014] | A-400 [12 Mar. 2014] | C-300 [13 Feb. 2014] | A-300 [24 Feb. 2014] | C-200 [11 July 2013] | A-200/A-210 [11 July 2013] | Popbox V8 [3 Dec 2013]

Just got your NMT | WIKI has the answers | Search the forum | Forum Rules/Policy | Firmware & Official NMT News | Popcornhour manuals



User(s) browsing this thread: 1 Guest(s)
Post Reply 
pause / resume issue
08-08-2012, 12:50 AM
Post: #1
pause / resume issue
does anyone have problem when you hit play after you hit pause ? is there a fix? i cannot resume ! i love the software but i can only pause the movie .... thx
Find all posts by this user
Add Thank You Quote this message in a reply
08-08-2012, 02:04 PM
Post: #2
RE: pause / resume issue
fix with the new firmware Big Grin
Find all posts by this user
Add Thank You Quote this message in a reply
08-17-2012, 06:48 PM
Post: #3
RE: pause / resume issue
(08-08-2012 02:04 PM)140381 Wrote:  fix with the new firmware Big Grin

Is it? have you tried pausing for a long time. Still crashes on resume here.
Find all posts by this user
Add Thank You Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Bell myihome ---> windows7 x64 issue (quick fix) Costas 6 5,897 11-04-2013 10:57 AM
Last Post: shohokus
  myiHome 5.2 Issue (server will not start) agc7517 3 2,819 04-23-2012 07:25 PM
Last Post: halfelite
Car myihome + moviejukebox (strange issue) Costas 0 1,631 02-21-2012 07:22 PM
Last Post: Costas
  Myihome wont start (Xalan.jar issue [Ubuntu 10.10])? mrbitbit 3 2,716 04-19-2011 12:23 PM
Last Post: mrbitbit
  Resume af pause does not work Woutjenl 2 1,758 12-09-2010 08:56 AM
Last Post: halfelite
  Issue with movie poster barbonneau 0 1,231 07-23-2010 01:56 AM
Last Post: barbonneau
  Windows 7 64bit MyiHome Issue Clarifon 2 5,092 04-07-2010 01:31 PM
Last Post: Clarifon
  M34A MyiHome and Photo Slideshow Issue gras 3 2,592 12-02-2009 03:19 AM
Last Post: TheGrub
  Myihome issue and Itunes with constant "busy" icon boomster 2 2,004 07-31-2009 10:09 PM
Last Post: Gamb
  Photo and ISO issue goldilock 5 2,139 07-31-2009 11:29 AM
Last Post: goldilock

Forum Jump: